找回密码
 立即注册
收起左侧

qwebsocket 不支持subprotocal 版本怎么办?

0
回复
47
查看
[复制链接]
累计签到:5 天
连续签到:1 天
来源: 2019-6-11 10:20:02 显示全部楼层 |阅读模式
20Qter豆
qwebsocket 不支持subprotocal 版本怎么办?但是服务器那边需要匹配协议字段指定版本,怎么解决?

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册