找回密码
 立即注册
收起左侧

安装QT4.8.7时qprintdialog_unix.cpp无法编译

0
回复
41
查看
[复制链接]
累计签到:2 天
连续签到:1 天
来源: 7 天前 显示全部楼层 |阅读模式
2Qter豆
在fedora31下安装QT4.8.7时,使用gmake编译时出现qprintdialog_unix.cpp无法编译,很多成员无法找到,编译无法继续。
         


















附件: 您需要 登录 才可以下载或查看,没有帐号?立即注册
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册